FileZilla

Building FileZilla from source now requires wxWidgets 2.8.12 or higher.